E-Mail-Weiterleitung an Googlemail
Incident Report for lima-city Webspace
Resolved
Wir haben die Logs analysiert und festgestellt, dass im Zeitraum von 15.9. bis 26.9. insgesamt 1.594 E-Mails betroffen waren. Die Quote problematischer E-Mails auf den betroffenen Systemen liegt bei weniger als 0,28 %.
Posted about 2 months ago. Sep 26, 2018 - 15:31 CEST
Monitoring
Wir haben ein Problem mit der Weiterleitung von E-Mails an Googlemail behoben, das seit dem 15.9.2018 bis heute, 26.9.2018, ca. 15:15 bestand und dazu führte, das einige weitergeleitete E-Mails von Googlemail abgelehnt wurden.

Nach unserem bisherigen Kenntnisstand betrifft das Problem nur E-Mails, die automatisch von Postfach-Filtern oder Weiterleitungen an Gmail weitergeleitet wurden. Die Absender der abgelehnten E-Mails wurden per Bounce-Nachricht (Nichtzustellbarkeitsnachricht) informiert.

Das Problem ist behoben.
Posted about 2 months ago. Sep 26, 2018 - 15:23 CEST
This incident affected: E-Mail-Dienst.