MySQL-Ausfall Freespace
Incident Report for lima-city Webspace
Resolved
Das Problem ist seit 18:52 behoben.
Posted 5 months ago. Oct 26, 2018 - 19:22 CEST
Monitoring
Auf einem Webhosting-System des Freespace ist der MySQL-Server ausgefallen. Derzeit läuft die Crash-Recovery von MySQL, aufgrund der Datenmenge auf den kostenlosen Webspaces und dem Einsatz von HDDs dauert dies jedoch einige Zeit.

Die verbleibende Zeit lässt sich nicht zuverlässig abschätzen.
Posted 5 months ago. Oct 26, 2018 - 17:11 CEST
This incident affected: kostenloser Webspace (Freespace) (MySQL-Server).