Temporäre Überlastung
Incident Report for lima-city Webspace
Resolved
This incident has been resolved.
Posted 10 months ago. Oct 02, 2017 - 22:41 CEST
Update
Wir arbeiten noch immer an der Behebung der Performance-Probleme.
Posted 10 months ago. Oct 02, 2017 - 19:56 CEST
Investigating
Aufgrund einer temporären Überlastung sind derzeit Teile des Freespaces nicht oder nur sehr langsam zu erreichen. Wir untersuchen bereits das Problem und welche Gegenmaßnahmen wir ergreifen können.
Posted 10 months ago. Oct 02, 2017 - 18:40 CEST