MySQL-Server-Crash Freespace
Incident Report for lima-city Webspace
Resolved
Die Situation hat sich wieder normalisiert.
Posted 14 days ago. Oct 03, 2017 - 17:49 CEST
Update
Die Crash-Recovery ist abgeschlossen. Die Performance einige Webseiten ist derzeit noch verlangsamt, da die Caches sich noch nicht gefüllt haben.
Posted 14 days ago. Oct 03, 2017 - 17:05 CEST
Monitoring
Aufgrund eines Absturzes des MySQL-Servers auf zwei Freespace-Servern sind einige MySQL-Datenbanken derzeit nicht erreichbar. MySQL führt derzeit die Crash-Recovery-Prozedur durch, welche bis voraussichtlich 17:30 benötigt.
Posted 14 days ago. Oct 03, 2017 - 16:40 CEST