Monitoring-Meldungen zu Service-Problemen
Incident Report for lima-city Webspace
Resolved
This incident has been resolved.
Posted 7 months ago. Dec 13, 2018 - 16:48 CET
Investigating
Das Monitoring informiert uns derzeit über angebliche Probleme bei der Erreichbarkeit aller Webseiten (Freespace, Webhosting-Pakete). Die Webseiten lassen sich aber normal aufrufen und die Gaphen zeigen nicht den geringsten Ausschlag an Request- und Traffic-Zahlen.

Derzeit gehen wir von einem Monitoring-Problem aus.
Posted 7 months ago. Dec 13, 2018 - 12:56 CET