Überlastung Premium-Webspace
Incident Report for lima-city Webspace
Resolved
Das Problem ist gelöst. Der Ausfall dauerte ca. 20 Minuten (15:34 bis 15:53).
Posted 2 months ago. Oct 12, 2017 - 16:00 CEST
Identified
Aufgrund einer temporären Überlastung und Swapping sind Teile des Premium-Webspace derzeit nicht erreichbar. Wir arbeiten an der Entstörung.
Posted 2 months ago. Oct 12, 2017 - 15:47 CEST