Verringerte Performance auf einigen Webhosting-Paketen
Incident Report for lima-city Webspace
Resolved
Im Zeitraum vom 15.10.2018, 14:05 bis 18.10.2018, 21:00 kam es aufgrund einer Überlastung durch einen Management-Dienst auf einem einzelnen Webspace-Server bei den auf diesem Server gehosteten Kunden zu deutlich schlechteren Ladezeiten. Die Ladezeiten sind nicht zwingend bei allen Kunden schlechter gewesen, es ist aber davon auszugehen dass ein sehr großer Prozentsatz betroffen ist.

Die betroffenen Kunden werden von uns zusätzlich per E-Mail bzw. Ticket informiert.

**Update:** Wir haben einen Fix ausgerollt, der die maximale Auslastung durch den Management-Dienst begrenzt. Das Problem ist damit dauerhaft gelöst.
Posted 29 days ago. Oct 18, 2018 - 21:20 CEST