Webspace-Service Webhosting
Incident Report for lima-city Webspace
Resolved
This incident has been resolved.
Posted 6 months ago. Jun 18, 2018 - 12:31 CEST
Investigating
Nach einem Reboot gegen 12:04 ist ein Backend-Server nicht korrekt neu gestartet und hat keine Webseiten mehr ausgeliefert. Das Problem wurde gegen 12:19 gelöst. Der Grund waren fehlende Security-Profile, die nicht automatisch geladen wurden.
Posted 6 months ago. Jun 18, 2018 - 12:31 CEST
This incident affected: Webhosting (Webserver).