FTP-Login unmöglich
Incident Report for lima-city Webspace
Resolved
Wir haben das Problem identifizieren und temporär lösen können. Passive Verbindungen sind damit wieder problemlos möglich.
Posted 2 months ago. Oct 03, 2017 - 22:17 CEST
Investigating
Unsere "Glückssträhne" reißt nicht ab: derzeit gibt es Probleme mit hängenden FTP-Verbindungen auf dem Freespace. Wir untersuchen das Problem. Betroffene Kunden können kostenlos das Premium-Paket testen um die Probleme zu umgehen.
Posted 2 months ago. Oct 03, 2017 - 19:13 CEST