Verwaltung
Incident Report for lima-city Webspace
Resolved
Das Problem ist gelöst.
Posted 2 months ago. Oct 11, 2018 - 22:24 CEST
Investigating
Beim Rollout eines Updates für die Verwaltung hat sich ein Fehler eingeschlichen. Wir untersuchen das Problem.
Posted 2 months ago. Oct 11, 2018 - 22:13 CEST
This incident affected: Verwaltung und Community.