Zugangsdaten zum Freespace-MySQL
Incident Report for lima-city Webspace
Resolved
Das Problem ist behoben, wir bitten um Entschuldigung für die Umstände.
Posted 20 days ago. Oct 27, 2018 - 18:01 CEST
Identified
Wir untersuchen derzeit Probleme, bei denen Freespace-Kunden, die vom gestrigen MySQL-Ausfall betroffen waren, sich nicht mit ihren MySQL-Zugangsdaten einloggen können. Wir überspielen derzeit alle MySQL-Accounts auf dem betroffenen Host-System neu, dies nimmt einige Zeit in Anspruch.
Posted 20 days ago. Oct 27, 2018 - 17:06 CEST