Fehler beim Verwalten von Webseiten
Incident Report for lima-city Webspace
Resolved
Die betroffene Hardware wurde heute Vormittag getauscht, das Problem ist gelöst.
Posted Oct 30, 2020 - 12:47 CET
Identified
Aufgrund eines Hardware-Defekts eines Server-Systems ist das Ändern von Webseiten derzeit nicht möglich. Wir arbeiten an der Behebung des Problems. Kurzzeitig waren auch Änderungen an Kundendatensätzen nicht möglich, was z.B. beim Login zu einem Fehler 500 führte.
Posted Oct 30, 2020 - 09:51 CET
This incident affected: kostenloser Webspace (Freespace) (Webserver), Webhosting (Webserver), and Verwaltung und Community.