Netzwerk-Ausfall
Incident Report for lima-city Webspace
Resolved
Der betroffene Switch hat um 7:35 gemeldet, dass 10 Netzwerk-Ports offline sind, es waren nicht alle Ports betroffen. Unter den Offline-Ports waren beide Uplink-Ports zum Internet. Nach dem Paging der Technik wurde nach einer ersten Prüfung um 8:00 ein Ticket an das Rechenzentrum geöffnet und telefonisch priorisiert, die Uplinks und den Switch zu prüfen. Um 8:14 wurde zurückgemeldet, dass die Uplinks i.O. sind und dass die Hardware geprüft wird. Gegen 8:35 wurde der Switch dann mit einem Cold Reset neu gestartet und alle Uplinks waren wieder verfügbar.

Unsere mittelfristige Lösung ist eine redundante Auslegung des Rack-Core-Switches.
Posted May 25, 2021 - 11:12 CEST
Monitoring
Das Netzwerk ist seit 8:38 wieder verfügbar. Grund war ein fehlerhafter Switch. Wir prüfen das Problem noch einmal in Ruhe genauer.
Posted May 25, 2021 - 09:07 CEST
Identified
Techniker sind bereits vor Ort, sobald wir aktuelle Informationen haben wird der Status aktualisiert.
Posted May 25, 2021 - 08:15 CEST
Update
We are continuing to investigate this issue.
Posted May 25, 2021 - 08:08 CEST
Investigating
Wir haben derzeit einen vollständigen Ausfall des Netzwerks zu dem Rack, in dem sich der Großteil der Systeme befindet (E-Mail, Webhosting, Virtualisierung). Wir sind dran.
Posted May 25, 2021 - 07:59 CEST
This incident affected: kostenloser Webspace (Freespace) (Webserver, MySQL-Server, FTP-Server), Webhosting (Webserver, MySQL-Server, FTP-Server), and Cloud-VPS, E-Mail-Dienst, Verwaltung und Community.